cloudfuse on RHEL/CentOS 6

There is a incompatibility between cloudfuse and libcurl on RHEL/CentOS 6 which causes "link has been severed"errors. Pending a better solution, here is a cloudfuse version statically compiled against an earlier version of libcurl (2.18.2). http:/…

Categories: None | Tags: None

June 27, 2012  |   Share:

An All New! Super Crappy! Blog

Yes, its take 895... or something like that. Check back for more... or Don't.

Categories: None | Tags: Blogs

May 17, 2012  |   Share: